最近发现不少人遇到过莫名的弹窗:“新鲜事 FLASH 助手推荐”更新会一直提示‘此Flash Player 与您的地区不相容,请重新安装Flash’。如果不想断网,一定要下载旧版本,最好是“28.0.0.137”版本,然后在控制面板中手动升级(其...